<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Comenzaron las 72 horas de paro de AGMER &#8211; La Prensa Federal </title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Federal  &raquo; Feed" href="http://www.laprensafederal.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Federal  &raquo; Feed de los comentarios" href="http://www.laprensafederal.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-42930374-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-42930374-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprensafederal.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- laprensafederal.com.ar is managing ads with Advanced Ads 1.18.0 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.laprensafederal.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.laprensafederal.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='http://www.laprensafederal.com.ar/wp-content/themes/newscard/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.laprensafederal.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.laprensafederal.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.laprensafederal.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"http:\/\/www.laprensafederal.com.ar\/wp-json\/","wpnonce":"5c7c3adeee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-42930374-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-42930374-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.laprensafederal.com.ar\/wp-admin\/admin-ajax.php","security":"84d89028a2","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.laprensafederal.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.laprensafederal.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1'></script>
<link rel='https://api.w.org/' href='http://www.laprensafederal.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensafederal.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensafederal.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cientos de personas colmaron una playa en localidad del río Uruguay' href='http://www.laprensafederal.com.ar/cientos-de-personas-colmaron-una-playa-en-localidad-del-rio-uruguay/' />
<link rel='next' title='Ya sin el IFE, el Gobierno evalúa pagar un bono de fin de año' href='http://www.laprensafederal.com.ar/ya-sin-el-ife-el-gobierno-evalua-pagar-un-bono-de-fin-de-ano/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="http://www.laprensafederal.com.ar/comenzaron-las-72-horas-de-paro-de-agmer/" />
<link rel='shortlink' href='http://www.laprensafederal.com.ar/?p=382971' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensafederal.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensafederal.com.ar%2Fcomenzaron-las-72-horas-de-paro-de-agmer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensafederal.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensafederal.com.ar%2Fcomenzaron-las-72-horas-de-paro-de-agmer%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.10.0" /><style> .entry-footer .byline{ display:none !important; } </style><style> .entry-meta .byline{ display:none !important; } </style><style> .entry-footer .comments-link{ display:none !important; } </style><style> .entry-meta .comments-link{ display:none !important; } </style><style> .entry-footer .edit-link{ display:none !important; } </style><style> .entry-meta .edit-link{ display:none !important; } </style><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7869664298038494",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.post-featured-image.page-single-img-wrap {
    margin: 10px 10px 10px;
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="La Prensa Federal"/>
  <meta property="og:url" content="http://www.laprensafederal.com.ar/comenzaron-las-72-horas-de-paro-de-agmer/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El pasado 12 de noviembre, mediante un Congreso en modalidad virtual, la Asociación Gremial del Magi"/>
  <meta property="og:image" content="http://www.laprensafederal.com.ar/wp-content/uploads/2020/10/agmer-banderitas.jpg"/>
  <meta property="og:image:url" content="http://www.laprensafederal.com.ar/wp-content/uploads/2020/10/agmer-banderitas.jpg"/>
  <meta property="og:image:width" content="616"/>
  <meta property="og:image:height" content="463"/>
  <meta property="article:published_time" content="2020-11-16T10:44:00-03:00"/>
  <meta property="article:modified_time" content="2020-11-16T11:06:42-03:00" />
  <meta property="og:updated_time" content="2020-11-16T11:06:42-03:00" />
  <meta property="article:section" content="La Ciudad"/>
  <meta property="article:publisher" content="https://www.facebook.com/laprensafederal"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Comenzaron las 72 horas de paro de AGMER"/>
  <meta itemprop="headline" content="Comenzaron las 72 horas de paro de AGMER"/>
  <meta itemprop="description" content="El pasado 12 de noviembre, mediante un Congreso en modalidad virtual, la Asociación Gremial del Magi"/>
  <meta itemprop="image" content="http://www.laprensafederal.com.ar/wp-content/uploads/2020/10/agmer-banderitas.jpg"/>
  <meta itemprop="datePublished" content="2020-11-16"/>
  <meta itemprop="dateModified" content="2020-11-16T11:06:42-03:00" />
  <meta itemprop="author" content="Leandro Martín"/>
  <!--<meta itemprop="publisher" content="La Prensa Federal"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Comenzaron las 72 horas de paro de AGMER"/>
  <meta name="twitter:url" content="http://www.laprensafederal.com.ar/comenzaron-las-72-horas-de-paro-de-agmer/"/>
  <meta name="twitter:description" content="El pasado 12 de noviembre, mediante un Congreso en modalidad virtual, la Asociación Gremial del Magi"/>
  <meta name="twitter:image" content="http://www.laprensafederal.com.ar/wp-content/uploads/2020/10/agmer-banderitas.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
</head>

<body class="post-template-default single single-post postid-382971 single-format-standard wp-custom-logo group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>lunes, noviembre 16, 2020</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/laprensafederal/"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="http://www.laprensafederal.com.ar/" class="custom-logo-link" rel="home"><img width="330" height="70" src="http://www.laprensafederal.com.ar/wp-content/uploads/2020/09/cropped-LogoLPFWeb.png" class="custom-logo" alt="La Prensa Federal " srcset="http://www.laprensafederal.com.ar/wp-content/uploads/2020/09/cropped-LogoLPFWeb.png 330w, http://www.laprensafederal.com.ar/wp-content/uploads/2020/09/cropped-LogoLPFWeb-300x64.png 300w" sizes="(max-width: 330px) 100vw, 330px" /></a>									<h2 class="site-title"><a href="http://www.laprensafederal.com.ar/" rel="home">La Prensa Federal </a></h2>
																	<p class="site-description">Últimas noticias de la ciudad</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Alternar navegación"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://www.laprensafederal.com.ar/" method="get" class="search-form">
	<label class="assistive-text"> Buscar </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Buscar" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Buscar</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-355412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355412"><a href="http://www.laprensafederal.com.ar/category/noticias/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-40895" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40895"><a href="http://www.laprensafederal.com.ar/category/noticias/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-43670" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43670"><a href="http://www.laprensafederal.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-46167" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="http://www.laprensafederal.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-43671" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43671"><a href="http://www.laprensafederal.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-342676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342676"><a href="http://www.laprensafederal.com.ar/category/noticias/provincia/">Provinciales</a></li>
<li id="menu-item-355406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355406"><a href="http://www.laprensafederal.com.ar/category/noticias/nacional/">NACIONAL</a></li>
<li id="menu-item-355229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355229"><a href="http://www.laprensafederal.com.ar/category/noticias/funebres/">Fúnebres</a></li>
<li id="menu-item-369521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369521"><a href="http://www.laprensafederal.com.ar/category/noticias/clasificados/">Clasificados</a></li>
<li id="menu-item-63590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63590"><a title="Farmacias de Turno" href="http://www.laprensafederal.com.ar/farmacias-de-turno/"><i class="fa fa-medkit fa-lg"></i></a></li>
<li id="menu-item-46427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46427"><a title="Horario de Colectivos" href="http://www.laprensafederal.com.ar/horario-colectivos/"><i class="fa fa-bus fa-lg"></i></a></li>
<li id="menu-item-360375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360375"><a href="http://www.laprensafederal.com.ar/category/noticias/sociales-locales/"><i class="fa fa-birthday-cake fa-lg"></i></a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.laprensafederal.com.ar/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.laprensafederal.com.ar/category/noticias/" itemprop="item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.laprensafederal.com.ar/category/noticias/la-ciudad/" itemprop="item"><span itemprop="name">La Ciudad</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Comenzaron las 72 horas de paro de AGMER</span></span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-382971 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ciudad">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="http://www.laprensafederal.com.ar/category/noticias/la-ciudad/" rel="category tag">La Ciudad</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Comenzaron las 72 horas de paro de AGMER</h1>
									<div class="entry-meta">
						<div class="date"><a href="http://www.laprensafederal.com.ar/comenzaron-las-72-horas-de-paro-de-agmer/" title="Comenzaron las 72 horas de paro de AGMER">hace 1 hora</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			
<p>El pasado 12 de noviembre, mediante un Congreso en modalidad virtual, la Asociación Gremial del Magisterio de Entre Ríos decidió profundizar el plan de lucha docente “en reclamo de urgente convocatoria a paritaria salarial y rechazando la decisión oficial de retorno a la presencialidad en las escuelas”, por lo que llevarán a cao 72 horas de paro.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://www.laprensafederal.com.ar/wp-content/uploads/2020/10/agmer-banderitas.jpg" alt="" class="wp-image-377368" srcset="http://www.laprensafederal.com.ar/wp-content/uploads/2020/10/agmer-banderitas.jpg 616w, http://www.laprensafederal.com.ar/wp-content/uploads/2020/10/agmer-banderitas-300x225.jpg 300w" sizes="(max-width: 616px) 100vw, 616px" /></figure></div>



<p>Del Congreso, mediante la virtualidad, participaron Congresales de todos los departamentos de la provincia, decidiendo así los próximos paros llevados a cabo por la entidad gremial.</p>



<p>El plan de acción que se aprobó, incluye las siguientes medidas:<br>-Exigir convocatoria a paritaria salarial. De no existir esa convocatoria, concretar tres paros de 72 horas, de acuerdo al siguiente esquema:</p>



<p>-Paro de 72 horas los días 16, 17 y 18 de noviembre,<br>-Paro de 72 horas 24, 25 y 26 de Noviembre<br>-Paro de 72 horas los días 2, 3 y 4 de diciembre.<br>-Rechazar el regreso a la presencialidad.</p>



<p>Asimismo, resolvieron no asistir a la presencialidad los días 19, 20, 27, 30 de noviembre y 1 de diciembre. Durante esos días “se realizarán acciones locales a definir por cada Seccional</p>
<div class="lapre-debajo_contenido" style="text-align: center; " id="lapre-1519389569"><img width="300" height="250" src='http://www.laprensafederal.com.ar/wp-content/uploads/2020/06/300x250_03-1.gif' alt=''  style="display: inline-block;"/></div>		</div><!-- entry-content -->

			</div><!-- .post-382971 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.laprensafederal.com.ar/cientos-de-personas-colmaron-una-playa-en-localidad-del-rio-uruguay/" rel="prev">Cientos de personas colmaron una playa en localidad del río Uruguay</a></div><div class="nav-next"><a href="http://www.laprensafederal.com.ar/ya-sin-el-ife-el-gobierno-evalua-pagar-un-bono-de-fin-de-ano/" rel="next">Ya sin el IFE, el Gobierno evalúa pagar un bono de fin de año</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="media_image-3" class="widget widget_media_image"><a href="https://www.institutoseguro.com.ar/"><img width="300" height="250" src="http://www.laprensafederal.com.ar/wp-content/uploads/2019/09/IAPSER-banner-300-x-250.gif" class="image wp-image-342652  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-4" class="widget widget_media_image"><a href="https://www.bancoentrerios.com.ar/prestamos-personales"><img width="336" height="280" src="http://www.laprensafederal.com.ar/wp-content/uploads/2020/06/BER-336x280-1.gif" class="image wp-image-362579  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/laprensafederal/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy;2020 <a href="http://www.laprensafederal.com.ar/" title="La Prensa Federal " >La Prensa Federal </a>						</div>
						<div class="author-link">Tema por: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Funciona gracias a: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Volver arriba" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.laprensafederal.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/js/scripts.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'112070125',post:'382971',tz:'-3',srv:'www.laprensafederal.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '112070125', '382971' ]);
</script>

</body>
</html>
