<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Represión de 2001: La Justicia confirmó las condenas de Mathov y Santos &#8211; La Prensa Federal </title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Federal  &raquo; Feed" href="http://www.laprensafederal.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Federal  &raquo; Feed de los comentarios" href="http://www.laprensafederal.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42930374-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-42930374-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-42930374-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprensafederal.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- laprensafederal.com.ar is managing ads with Advanced Ads 1.25.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.laprensafederal.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.laprensafederal.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='http://www.laprensafederal.com.ar/wp-content/themes/newscard/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.laprensafederal.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.laprensafederal.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.laprensafederal.com.ar","hash_tracking":"false","ua":"UA-42930374-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-42930374-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.laprensafederal.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-42930374-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.laprensafederal.com.ar\/wp-admin\/admin-ajax.php","security":"8895e42e35","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.laprensafederal.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.laprensafederal.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://www.laprensafederal.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://www.laprensafederal.com.ar/wp-json/wp/v2/posts/429313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensafederal.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensafederal.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="canonical" href="http://www.laprensafederal.com.ar/represion-de-2001-la-justicia-confirmo-las-condenas-de-mathov-y-santos/" />
<link rel='shortlink' href='http://www.laprensafederal.com.ar/?p=429313' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensafederal.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensafederal.com.ar%2Frepresion-de-2001-la-justicia-confirmo-las-condenas-de-mathov-y-santos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensafederal.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprensafederal.com.ar%2Frepresion-de-2001-la-justicia-confirmo-las-condenas-de-mathov-y-santos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><style> .entry-footer .byline{ display:none !important; } </style><style> .entry-meta .byline{ display:none !important; } </style><style> .entry-footer .comments-link{ display:none !important; } </style><style> .entry-meta .comments-link{ display:none !important; } </style><style> .entry-footer .edit-link{ display:none !important; } </style><style> .entry-meta .edit-link{ display:none !important; } </style><!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'http://www.laprensafederal.com.ar/wp-json/wp-statistics/v2/hit?_=1639454601&_wpnonce=27574ab6c8&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Desconocida&version=Desconocida&referred=http://www.laprensafederal.com.ar&ip=107.23.218.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)&track_all=1&timestamp=1639443801&current_page_type=post&current_page_id=429313&search_query&page_uri=/represion-de-2001-la-justicia-confirmo-las-condenas-de-mathov-y-santos/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7869664298038494","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.laprensafederal.com.ar/wp-content/uploads/2020/08/ICO_Web-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.post-featured-image.page-single-img-wrap {
    margin: 10px 10px 10px;
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="La Prensa Federal"/>
  <meta property="og:url" content="http://www.laprensafederal.com.ar/represion-de-2001-la-justicia-confirmo-las-condenas-de-mathov-y-santos/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La Cámara Federal de Casación Penal confirmó este lunes las condenas al exsecretario de Seguridad de"/>
  <meta property="og:image" content="http://www.laprensafederal.com.ar/wp-content/uploads/2021/12/20-de-Diciembre.jpg"/>
  <meta property="og:image:url" content="http://www.laprensafederal.com.ar/wp-content/uploads/2021/12/20-de-Diciembre.jpg"/>
  <meta property="og:image:width" content="1651"/>
  <meta property="og:image:height" content="1052"/>
  <meta property="article:published_time" content="2021-12-14T00:50:00-03:00"/>
  <meta property="article:modified_time" content="2021-12-14T00:08:22-03:00" />
  <meta property="og:updated_time" content="2021-12-14T00:08:22-03:00" />
  <meta property="article:section" content="Nacional"/>
  <meta property="article:publisher" content="https://www.facebook.com/laprensafederal"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Represión de 2001: La Justicia confirmó las condenas de Mathov y Santos"/>
  <meta itemprop="headline" content="Represión de 2001: La Justicia confirmó las condenas de Mathov y Santos"/>
  <meta itemprop="description" content="La Cámara Federal de Casación Penal confirmó este lunes las condenas al exsecretario de Seguridad de"/>
  <meta itemprop="image" content="http://www.laprensafederal.com.ar/wp-content/uploads/2021/12/20-de-Diciembre.jpg"/>
  <meta itemprop="datePublished" content="2021-12-14"/>
  <meta itemprop="dateModified" content="2021-12-14T00:08:22-03:00" />
  <meta itemprop="author" content="SANTIAGO LACAVA"/>
  <!--<meta itemprop="publisher" content="La Prensa Federal"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Represión de 2001: La Justicia confirmó las condenas de Mathov y Santos"/>
  <meta name="twitter:url" content="http://www.laprensafederal.com.ar/represion-de-2001-la-justicia-confirmo-las-condenas-de-mathov-y-santos/"/>
  <meta name="twitter:description" content="La Cámara Federal de Casación Penal confirmó este lunes las condenas al exsecretario de Seguridad de"/>
  <meta name="twitter:image" content="http://www.laprensafederal.com.ar/wp-content/uploads/2021/12/20-de-Diciembre.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
	<script data-ad-client="ca-pub-7869664298038494" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-429313 single-format-standard wp-custom-logo group-blog aa-prefix-lapre-">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>martes, diciembre 14, 2021</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/laprensafederal/"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="http://www.laprensafederal.com.ar/" class="custom-logo-link" rel="home"><img width="330" height="70" src="http://www.laprensafederal.com.ar/wp-content/uploads/2020/09/cropped-LogoLPFWeb.png" class="custom-logo" alt="La Prensa Federal " srcset="http://www.laprensafederal.com.ar/wp-content/uploads/2020/09/cropped-LogoLPFWeb.png 330w, http://www.laprensafederal.com.ar/wp-content/uploads/2020/09/cropped-LogoLPFWeb-300x64.png 300w" sizes="(max-width: 330px) 100vw, 330px" /></a>									<h2 class="site-title"><a href="http://www.laprensafederal.com.ar/" rel="home">La Prensa Federal </a></h2>
																	<p class="site-description">Últimas noticias de la ciudad</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Alternar navegación"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://www.laprensafederal.com.ar/" method="get" class="search-form">
	<label class="assistive-text"> Buscar </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Buscar" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Buscar</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-355412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355412"><a href="http://www.laprensafederal.com.ar/category/noticias/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-40895" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40895"><a href="http://www.laprensafederal.com.ar/category/noticias/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-43670" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43670"><a href="http://www.laprensafederal.com.ar/category/noticias/policiales/">Policiales</a></li>
<li id="menu-item-46167" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46167"><a href="http://www.laprensafederal.com.ar/category/noticias/deportes/">Deportes</a></li>
<li id="menu-item-43671" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43671"><a href="http://www.laprensafederal.com.ar/category/noticias/politica/">Política</a></li>
<li id="menu-item-342676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342676"><a href="http://www.laprensafederal.com.ar/category/noticias/provincia/">Provinciales</a></li>
<li id="menu-item-355406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-355406"><a href="http://www.laprensafederal.com.ar/category/noticias/nacional/">NACIONAL</a></li>
<li id="menu-item-355229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355229"><a href="http://www.laprensafederal.com.ar/category/noticias/funebres/">Fúnebres</a></li>
<li id="menu-item-369521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369521"><a href="http://www.laprensafederal.com.ar/category/noticias/clasificados/">Clasificados</a></li>
<li id="menu-item-63590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63590"><a title="Farmacias de Turno" href="http://www.laprensafederal.com.ar/farmacias-de-turno/"><i class="fa fa-medkit fa-lg"></i></a></li>
<li id="menu-item-46427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46427"><a title="Horario de Colectivos" href="http://www.laprensafederal.com.ar/horario-colectivos/"><i class="fa fa-bus fa-lg"></i></a></li>
<li id="menu-item-360375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360375"><a href="http://www.laprensafederal.com.ar/category/noticias/sociales-locales/"><i class="fa fa-birthday-cake fa-lg"></i></a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.laprensafederal.com.ar/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.laprensafederal.com.ar/category/noticias/" itemprop="item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.laprensafederal.com.ar/category/noticias/nacional/" itemprop="item"><span itemprop="name">Nacional</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Represión de 2001: La Justicia confirmó las condenas de Mathov y Santos</span></span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-429313 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="http://www.laprensafederal.com.ar/category/noticias/nacional/" rel="category tag">Nacional</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Represión de 2001: La Justicia confirmó las condenas de Mathov y Santos</h1>
									<div class="entry-meta">
						<div class="date"><a href="http://www.laprensafederal.com.ar/represion-de-2001-la-justicia-confirmo-las-condenas-de-mathov-y-santos/" title="Represión de 2001: La Justicia confirmó las condenas de Mathov y Santos">hace 13 mins</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			
<p><br>La Cámara Federal de Casación Penal confirmó este lunes las condenas al exsecretario de Seguridad de la Alianza Enrique Mathov y al exjefe de la Policía Federal Rubén Santos, acusados de haber ordenado la brutal represión en diciembre de 2001, un caso que se ventila en los tribunales desde hace 20 años.<br>Los jueces Daniel Petrone, Diego Barroetaveña y Ángela Ledesma ratificaron la condena a 4 años y 3 meses de prisión para Mathov, más ocho años y 6 meses de inhabilitación para ejercer cargos públicos, y a 3 años y 6 meses para Santos, con 7 años de inhabilitación para ejercer como funcionario.<br>El juicio a Mathov y Santos comenzó en febrero de 2014 en el Tribunal Oral Federal 6 y terminó en mayo de 2016 con las condenas, que en algunos casos fueron a revisión por la decisión posterior de la Casación que dispuso que debían refundarse o recalcularse.<br>El año pasado, la Cámara Federal de Casación confirmó las condenas y la materialidad de los hechos denunciados, pero ordenó revisar el monto de las penas, motivo por el cual el pasado 4 de noviembre se celebró la audiencia a partir de la cual falló este lunes la Sala I.<br>La defensa de Mathov planteó allí que el estado de salud del exfuncionario ameritaba reducir su condena, pero el pedido fue rechazado por los jueces.<br>El tribunal respondió que &#8220;el resultado lesivo adjudicado definitivamente al nombrado Mathov ha sido la muerte de tres personas y las lesiones, de diversa gravedad, de otras veinticinco&#8221; y que ese daño producido justificaba alejarse del mínimo de la pena prevista en el Código Penal.<br>Más aún, entendieron los magistrados, cuando quedó probado que Mathov no cumplió con los &#8220;deberes de cuidado&#8221; al que lo obligaba su cargo.<br>&#8220;Dichos incumplimientos de los deberes hubieron de persistir pese a las reiteradas alertas que recibiera el enjuiciado Mathov, y aun así decidió mantener el curso de acción con una intensidad determinante&#8221;, señaló el fallo refiriéndose a las medidas represivas ordenadas centralmente el 20 de diciembre, en los días previos a la caída del gobierno de Fernando de la Rúa.<br>En el caso de Santos, cuya defensa esgrimió que padece un cuadro cardíaco delicado y no cuenta con antecedentes, el tribunal ponderó que &#8220;se trata de acontecimientos de suma gravedad, sin resultar posible soslayar la relevancia que tuvieran en la sociedad los eventos por los que fuera definitivamente condenado&#8221;.<br>La Sala I consideró central para la represión criminal del 19 y 20 de diciembre de 2001 &#8220;el despliegue de la actividad que realizara el nombrado como máxima autoridad de la policía y que redundara directamente en la extensión del daño causado&#8221;.<br>El planteo ante Casación también incluyó la revisión de los montos de la condena a Norberto Gaudiero, comisario a cargo de las operaciones de la Policía Federal; Carlos José López, exsubcomisario acusado por el homicidio de Alberto Márquez y las heridas de Paula Simonetti y Martín Galli, y al policía Víctor Manuel Belloni, acusado por abuso de armas, con el mismo resultado de rechazo al pedido de reducir las penas.</p>
<div class="lapre-debajo_contenido" style="margin-left: auto; margin-right: auto; text-align: center; " id="lapre-251453474"><img loading="lazy" src="http://www.laprensafederal.com.ar/wp-content/uploads/2020/06/300x250_03-1.gif" alt=""  width="300" height="250"  style="display: inline-block;" /></div>		</div><!-- entry-content -->

			</div><!-- .post-429313 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.laprensafederal.com.ar/fernandez-sobre-las-becas-progresar-el-estado-debe-estar-para-aquellos-a-los-que-les-cuesta-crecer/" rel="prev">Fernández sobre las becas Progresar: &#8220;El Estado debe estar para aquellos a los que les cuesta crecer&#8221;</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/laprensafederal/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy;2021 <a href="http://www.laprensafederal.com.ar/" title="La Prensa Federal " >La Prensa Federal </a>						</div>
						<div class="author-link">Tema por: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Funciona gracias a: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Volver arriba" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.laprensafederal.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.laprensafederal.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.7.4' id='newscard-match-height-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.7.4' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/themes/newscard/assets/js/scripts.js?ver=5.7.4' id='newscard-scripts-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.laprensafederal.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'112070125',post:'429313',tz:'-3',srv:'www.laprensafederal.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '112070125', '429313' ]);
</script>

</body>
</html>
